On March 26, 2019 we launched new MODX Forums. Please join us at the new MODX Community Forums.
Title
Views
Replies
Last Post
E-mail Notification and Activation page issues
1,197
0

By: icom, 8 years, 5 months ago

Last: icom, 8 years, 5 months ago

'Pending Users' - Email still being sent on registration
1,508
1

By: icom, 8 years, 5 months ago

Last: icom, 8 years, 5 months ago

WebloginPE MODx Parse Error on registration
1,755
2

By: icom, 8 years, 5 months ago

Last: icom, 8 years, 5 months ago

Buttons do not work in IE7
1,122
0

By: technotwister, 8 years, 5 months ago

Last: technotwister, 8 years, 5 months ago

Issues with customFields on register
995
0

By: dtfdave, 8 years, 5 months ago

Last: dtfdave, 8 years, 5 months ago

cannot change "user photo"
2,165
6

By: slush puppie, 9 years, 8 months ago

Last: slush puppie, 8 years, 6 months ago

WebloginPE : how to output readonly checkboxes ?
1,377
1

By: Jul, 8 years, 6 months ago

Last: Jul, 8 years, 6 months ago

Possible Bug User Image Deleting
3,890
9

By: rossco, 10 years, 11 months ago

Last: Jul, 8 years, 6 months ago

Remembering inputHandler values
1,342
2

By: sottwell, 8 years, 7 months ago

Last: sottwell, 8 years, 6 months ago

Search Solution
1,934
1

By: digitalime, 11 years, 7 months ago

Last: coroico, 8 years, 7 months ago

WebloginPE or MODx parsing limit for placeholders? [Solved]: typo in username
1,658
3

By: Jul, 8 years, 7 months ago

Last: Jul, 8 years, 7 months ago

Problem adding registration user data into custom table
1,396
1

By: hgw, 8 years, 7 months ago

Last: hgw, 8 years, 7 months ago

Using other language in WebloginPE
2,027
2

By: elz64, 8 years, 7 months ago

Last: elz64, 8 years, 7 months ago

Multiple WebLoginPE calls on same page
  • 1
  • 2
  • 3
  • 4
13,984
31

By: redstormj, 11 years, 8 months ago

Last: sottwell, 8 years, 7 months ago

WebloginPE in sidebar mode with custom text on buttons
2,390
1

By: Jul, 8 years, 7 months ago

Last: Jul, 8 years, 7 months ago

WebLoginPE and Wayfinder - Strange things happening!
2,514
8

By: neilp123, 9 years, 3 months ago

Last: mrhaw, 8 years, 8 months ago

Users List Filter Value - Does Not Contain Query
1,011
0

By: BeachSoftware, 8 years, 8 months ago

Last: BeachSoftware, 8 years, 8 months ago

WebloginPE usersList filter problem
1,114
0

By: Jul, 8 years, 8 months ago

Last: Jul, 8 years, 8 months ago

Use WLPE without Password?
1,256
2

By: Meristem, 8 years, 8 months ago

Last: Meristem, 8 years, 8 months ago

Manual Verification Working & moving user to groups but problem with activation
1,828
3

By: GavinB, 8 years, 8 months ago

Last: GavinB, 8 years, 8 months ago