Title
Views
Replies
Last Post
Login Help
3,406
5

By: rossco, 11 years, 2 months ago

Last: rossco, 11 years, 2 months ago

Not having ANY error messages pop up...
  • 1
  • 2
  • 3
  • 4
  • 5
11,162
40

By: Soshite, 11 years, 4 months ago

Last: BBloke, 11 years, 2 months ago

Email Verification problem
1,498
0

By: BBloke, 11 years, 2 months ago

Last: BBloke, 11 years, 2 months ago

WLPE does not work with SMF
2,968
4

By: qm777, 11 years, 3 months ago

Last: Soshite, 11 years, 3 months ago

Caching Problem with WebLoginPE?
2,294
3

By: Taff, 11 years, 3 months ago

Last: Taff, 11 years, 3 months ago

Extending WLPE
1,873
0

By: Taff, 11 years, 3 months ago

Last: Taff, 11 years, 3 months ago

Login/Forget Password/Register Buttons Not Working on Firefox2?
  • 1
  • 2
7,120
19

By: Soshite, 11 years, 3 months ago

Last: opengeek, 11 years, 3 months ago

Is it alow to put input fileds into table in RegisterForm?
2,522
3

By: lpastor, 11 years, 3 months ago

Last: lpastor, 11 years, 3 months ago

Three Cheers for Scotty! (Finally Launched my WLPE-powered Program)
2,410
2

By: Soshite, 11 years, 3 months ago

Last: Soshite, 11 years, 3 months ago

Questions on &resetTpl, ¬ifyTpl, and ¬ifySubject
2,795
4

By: Soshite, 11 years, 3 months ago

Last: Soshite, 11 years, 3 months ago

Question about Instant Reg. vs Verify Reg.
3,621
6

By: Soshite, 11 years, 3 months ago

Last: Soshite, 11 years, 3 months ago

What do you use to make the comments on the WLPE demo page?
2,936
4

By: Soshite, 11 years, 3 months ago

Last: Soshite, 11 years, 3 months ago

"Alternate" en.php Language File
3,287
0

By: Soshite, 11 years, 3 months ago

Last: Soshite, 11 years, 3 months ago

The next release...
2,225
1

By: OSBoy, 11 years, 3 months ago

Last: Soshite, 11 years, 3 months ago

WebLoginPE Help - Example?
2,961
3

By: modxerr, 11 years, 3 months ago

Last: dev_cw, 11 years, 3 months ago

Using custom form to login and show data
2,430
1

By: lpastor, 11 years, 4 months ago

Last: ScottyDelicious, 11 years, 4 months ago

Manager's Login Home Page?
2,236
1

By: sottwell, 11 years, 4 months ago

Last: ScottyDelicious, 11 years, 4 months ago

How do I set an activating account function??
2,477
1

By: zane, 11 years, 4 months ago

Last: Taff, 11 years, 4 months ago

&viewProfileTpl doesn't work?
3,093
4

By: Javar, 11 years, 4 months ago

Last: ScottyDelicious, 11 years, 4 months ago

Must be doing something wrong...
3,698
9

By: derrickk, 11 years, 4 months ago

Last: ScottyDelicious, 11 years, 4 months ago