New Community Forums are coming. Watch this space for news.
Title
Views
Replies
Last Post
Login Help
3,442
5

By: rossco, 11 years, 4 months ago

Last: rossco, 11 years, 4 months ago

Not having ANY error messages pop up...
  • 1
  • 2
  • 3
  • 4
  • 5
11,338
40

By: Soshite, 11 years, 6 months ago

Last: BBloke, 11 years, 4 months ago

Email Verification problem
1,513
0

By: BBloke, 11 years, 4 months ago

Last: BBloke, 11 years, 4 months ago

WLPE does not work with SMF
2,999
4

By: qm777, 11 years, 5 months ago

Last: Soshite, 11 years, 5 months ago

Caching Problem with WebLoginPE?
2,318
3

By: Taff, 11 years, 5 months ago

Last: Taff, 11 years, 5 months ago

Extending WLPE
1,884
0

By: Taff, 11 years, 5 months ago

Last: Taff, 11 years, 5 months ago

Login/Forget Password/Register Buttons Not Working on Firefox2?
  • 1
  • 2
7,215
19

By: Soshite, 11 years, 5 months ago

Last: opengeek, 11 years, 5 months ago

Is it alow to put input fileds into table in RegisterForm?
2,537
3

By: lpastor, 11 years, 5 months ago

Last: lpastor, 11 years, 5 months ago

Three Cheers for Scotty! (Finally Launched my WLPE-powered Program)
2,435
2

By: Soshite, 11 years, 5 months ago

Last: Soshite, 11 years, 5 months ago

Questions on &resetTpl, ¬ifyTpl, and ¬ifySubject
2,814
4

By: Soshite, 11 years, 5 months ago

Last: Soshite, 11 years, 5 months ago

Question about Instant Reg. vs Verify Reg.
3,668
6

By: Soshite, 11 years, 5 months ago

Last: Soshite, 11 years, 5 months ago

What do you use to make the comments on the WLPE demo page?
2,968
4

By: Soshite, 11 years, 5 months ago

Last: Soshite, 11 years, 5 months ago

"Alternate" en.php Language File
3,312
0

By: Soshite, 11 years, 5 months ago

Last: Soshite, 11 years, 5 months ago

The next release...
2,249
1

By: OSBoy, 11 years, 5 months ago

Last: Soshite, 11 years, 5 months ago

WebLoginPE Help - Example?
2,988
3

By: modxerr, 11 years, 6 months ago

Last: dev_cw, 11 years, 5 months ago

Using custom form to login and show data
2,446
1

By: lpastor, 11 years, 6 months ago

Last: ScottyDelicious, 11 years, 6 months ago

Manager's Login Home Page?
2,259
1

By: sottwell, 11 years, 6 months ago

Last: ScottyDelicious, 11 years, 6 months ago

How do I set an activating account function??
2,501
1

By: zane, 11 years, 6 months ago

Last: Taff, 11 years, 6 months ago

&viewProfileTpl doesn't work?
3,116
4

By: Javar, 11 years, 6 months ago

Last: ScottyDelicious, 11 years, 6 months ago

Must be doing something wrong...
3,746
9

By: derrickk, 11 years, 6 months ago

Last: ScottyDelicious, 11 years, 6 months ago