Title
Views
Replies
Last Post
Pinned [Google Code] New Home for WebLoginPE Bug/Template Reports
  • 1
  • 2
  • 3
  • 4
  • 5
25,183
45

By: Soshite, 9 years, 2 months ago

Last: sottwell, 7 years, 7 months ago

admin validating registered users
2,773
7

By: Jurrian, 7 years, 7 months ago

Last: anastasiauz, 2 years, 4 months ago

I need to hire someone to update WebloginPE to php 5.3.1
  • 1
  • 2
1,373
10

By: pagalo, 3 years, 7 months ago

Last: danilocuculic, 2 years, 11 months ago

Answered WebloginPE Multiselect not working with &type=`manager`
629
1

By: pagalo, 3 years, 3 months ago

Last: pagalo, 3 years, 3 months ago

Weblogin not working with php 5.3.1
948
2

By: pagalo, 3 years, 11 months ago

Last: pagalo, 3 years, 11 months ago

Dutch language pack for WebloginPE
2,084
3

By: Martijn van Turnhout, 7 years, 3 months ago

Last: fourroses666, 4 years ago

edit profile not working
  • 1
  • 2
  • 3
10,976
26

By: betoranaldi, 9 years, 9 months ago

Last: Egam, 4 years ago

Question? Sending e-mail with user data
759
0

By: panayotisk, 4 years, 3 months ago

Last: panayotisk, 4 years, 3 months ago

Answered [+wlpe.message+] in javascript window
916
2

By: panayotisk, 4 years, 3 months ago

Last: panayotisk, 4 years, 3 months ago

Question? When already logged show other than defaultLoginSuccessTpl
702
1

By: panayotisk, 4 years, 4 months ago

Last: panayotisk, 4 years, 4 months ago

Question? WebloginPE - How can i delete the custom-Field-row when i delete a Web-User
1,335
3

By: mediengaarage, 5 years, 8 months ago

Last: Ysanmiguel, 4 years, 5 months ago

WebLoginPE 1.3.0 Bug Reports
  • 1
  • 2
  • 3
  • ...
  • 18
  • 19
64,077
184

By: ScottyDelicious, 10 years, 2 months ago

Last: fabryshock, 4 years, 8 months ago

[SOLVED] Redefining already defined constructor for class WebLoginPE
8,379
2

By: nikku, 7 years, 11 months ago

Last: dinpapa, 4 years, 11 months ago

WebloginPE and Credit Card processing register
1,409
3

By: charlie-imac, 5 years, 3 months ago

Last: Jul, 5 years, 1 month ago

Show Extended User attribues in Backend
1,188
1

By: andrewborg, 6 years, 1 month ago

Last: fabryshock, 5 years, 2 months ago

[SOLVED] WebLoginPE 1.3.1 parse error
2,658
4

By: christianhanvey, 9 years, 2 months ago

Last: dinpapa, 5 years, 3 months ago

how to limit &usersList output
959
0

By: freshwaterwest, 5 years, 5 months ago

Last: freshwaterwest, 5 years, 5 months ago

WebLoginPE and Custom Page/Rail Elements
1,028
0

By: djad33, 5 years, 7 months ago

Last: djad33, 5 years, 7 months ago

Question? Web user placeholder don't works :-(
1,166
1

By: fabryshock, 5 years, 8 months ago

Last: nuwebstudios, 5 years, 8 months ago

Question? WebLoginPE 1.3.1+-dev Download Link
1,293
1

By: phoenixmg, 6 years, 1 month ago

Last: jelani, 6 years ago