Title
Views
Replies
Last Post
Pinned [Google Code] New Home for WebLoginPE Bug/Template Reports
  • 1
  • 2
  • 3
  • 4
  • 5
26,934
45

By: Soshite, 10 years, 4 months ago

Last: sottwell, 8 years, 9 months ago

admin validating registered users
3,092
7

By: Jurrian, 8 years, 9 months ago

Last: anastasiauz, 3 years, 6 months ago

I need to hire someone to update WebloginPE to php 5.3.1
  • 1
  • 2
1,813
10

By: pagalo, 4 years, 9 months ago

Last: danilocuculic, 4 years, 1 month ago

Answered WebloginPE Multiselect not working with &type=`manager`
825
1

By: pagalo, 4 years, 5 months ago

Last: pagalo, 4 years, 5 months ago

Weblogin not working with php 5.3.1
1,237
2

By: pagalo, 5 years, 1 month ago

Last: pagalo, 5 years, 1 month ago

Dutch language pack for WebloginPE
2,324
3

By: Martijn van Turnhout, 8 years, 5 months ago

Last: fourroses666, 5 years, 2 months ago

edit profile not working
  • 1
  • 2
  • 3
12,182
26

By: betoranaldi, 11 years ago

Last: Egam, 5 years, 3 months ago

Question? Sending e-mail with user data
944
0

By: panayotisk, 5 years, 5 months ago

Last: panayotisk, 5 years, 5 months ago

Answered [+wlpe.message+] in javascript window
1,223
2

By: panayotisk, 5 years, 5 months ago

Last: panayotisk, 5 years, 5 months ago

Question? When already logged show other than defaultLoginSuccessTpl
901
1

By: panayotisk, 5 years, 6 months ago

Last: panayotisk, 5 years, 6 months ago

Question? WebloginPE - How can i delete the custom-Field-row when i delete a Web-User
1,597
3

By: mediengaarage, 6 years, 10 months ago

Last: Ysanmiguel, 5 years, 7 months ago

WebLoginPE 1.3.0 Bug Reports
  • 1
  • 2
  • 3
  • ...
  • 18
  • 19
66,878
184

By: ScottyDelicious, 11 years, 4 months ago

Last: fabryshock, 5 years, 10 months ago

[SOLVED] Redefining already defined constructor for class WebLoginPE
9,212
2

By: nikku, 9 years, 1 month ago

Last: dinpapa, 6 years, 1 month ago

WebloginPE and Credit Card processing register
1,661
3

By: charlie-imac, 6 years, 5 months ago

Last: Jul, 6 years, 3 months ago

Show Extended User attribues in Backend
1,404
1

By: andrewborg, 7 years, 3 months ago

Last: fabryshock, 6 years, 4 months ago

[SOLVED] WebLoginPE 1.3.1 parse error
2,979
4

By: christianhanvey, 10 years, 4 months ago

Last: dinpapa, 6 years, 5 months ago

how to limit &usersList output
1,180
0

By: freshwaterwest, 6 years, 7 months ago

Last: freshwaterwest, 6 years, 7 months ago

WebLoginPE and Custom Page/Rail Elements
1,245
0

By: djad33, 6 years, 9 months ago

Last: djad33, 6 years, 9 months ago

Question? Web user placeholder don't works :-(
1,378
1

By: fabryshock, 6 years, 10 months ago

Last: nuwebstudios, 6 years, 10 months ago

Question? WebLoginPE 1.3.1+-dev Download Link
1,532
1

By: phoenixmg, 7 years, 3 months ago

Last: jelani, 7 years, 2 months ago