Hello,
I was able to install 2.2.4 a few weeks ago, been editing the site since then without problems. But this week, I'm seeing this error on every Manager page. If i close the pop-up error, I can edit and save the resouce. But when the page refreshes, the error goes back again:
Chrome (Version 20.0.1132.57 m):
Unexpected token <:
403 Forbidden
Access to this resource on the server is denied!
Powered By LiteSpeed Web Server
LiteSpeed Technologies is not responsible for administration and contents of this web site!
Firefox (Ver 4.0.1):
invalid XML attribute value:
403 Forbidden
Access to this resource on the server is denied!
Powered By LiteSpeed Web Server
LiteSpeed Technologies is not responsible for administration and contents of this web site!
I have the following Components/Plugins: getResourceField, getResources, Login, TinyMCE
Server info:
Apache version 2.2.22
PHP version 5.3.13
MySQL version 5.1.63-cll
Architecture x86_64
Operating system linux
What could be the problem? Can anyone help, please?
Thank you,
Rom