I have just updated a website from 1.0.12 to 1.0.14.
I get a popup error message when opening/editing a resource, see screendump.
When I rename mm_rules I still get an error and I see a tab with: Backup (2x)
1.0.12 had no problems.
Evo
PHP Version 5.3.10-1ubuntu3.11
MYSQL 5.5.35
YAMS
[ed. note: fourroses666 last edited this post 12 years, 3 months ago.]
Evolution user, I like the back-end speed and simplicity

Solved,
I noticed there where 2 ManagerManager plugins (ManagerManagerr)
Evolution user, I like the back-end speed and simplicity
