Quote from: wiegers at Jan 07, 2014, 03:32 AMThen it's not the same bug.
Could you give me some more info when it's happend?
When you change a template?
When you change a template variabele?
Afraid there is little constant that I can report re: the consistency of when this occurs... it seems very random! It always occurs when I try and save a resource that is in existence - e.g. when I update it.
Once I get the Access denied prompt, it is global, I can't save any updates to ANY resource - not just the original one when I see the first access denied prompt...
I was wondering if it could be connected in someway to that resource being viewed in the front end at the same time creating the issue? e.g. you cant make amends to this because someone is looking at it? I am the only content editor so it's not a permissions clash in the manager...
It really does puzzle me...
Only way to resolve is to log out and back in... then seems to work again?