Hi,
For a site running into a subdir, i had problems with phpthumbof (not working at all).
I changed base_url to '' (empty) into config.inc.php and that solved the problem, but i lost access to the manager (javascript errors, manager unusable) so i changed it back.
Where should i look at to get phpthumbof working?
Thanks in advance for your help.