We launched new forums in March 2019—join us there. In a hurry for help with your website? Get Help Now!
    • 22532
    • 349 Posts
    За все мое тут пребывание (а это уже больше года) первый раз вижу, что при заходе на форум выдается ошибка shocked

    Connection Problems
    Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.

    а рпи заходе на сам сайт modxcms.com

    Fatal error: session_start() [function.session-start]: Failed to initialize storage module: user (path: /tmp) in /home/httpd/vhosts/modxcms.com/httpdocs/manager/includes/config.inc.php on line 38

    rolleyes