Всем здравствуйте.
Нужна помощь. После установки MODx индексная страница сайта выдает следующую ошибку:
Warning: session_start() [function.session-start]: SAFE MODE Restriction in effect. The script whose uid is 661 is not allowed to access /var/tmp/ owned by uid 0 in /home/manager/includes/config.inc.php on line 60
Fatal error: session_start() [<a href='function.session-start'>function.session-start</a>]: Failed to initialize storage module: files (path: ) in /home/manager/includes/config.inc.php on line 60
Вот... Подскажите, что делать, где копать?
Да, var.inc.php.blank переименован в var.inc.php, перед установкой права были выставлены 777.