We launched new forums in March 2019—join us there. In a hurry for help with your website? Get Help Now!
    • 25934
    • 6 Posts
    Dobrij den
    Pri soxranenija sablona templatov voznikajet sledujusee soobsenije "Internal Server Error
    The server encountered an internal error or misconfiguration and was unable to complete your request."

    Toze samoje jesli probovatj redaktirovatj bazu cerez phpMy Admin

    Ponimaju cto problema v konfiguracii servera bazi dannix.

    Pri zaxode v phpMyAdmin jest sledujsaja zapis – "Cannot load mcrypt extension. Please check your PHP configuration."

    Vopros – MODx v rabote izpolzujet mcrypt extension?