Just updated to RC 2 and get the following error messsage where there used to be my search box
/home/myaccount/public_html/assets/snippets/ajaxSearch/configs/default.config.php not found !
Check your config parameter or your config file name!
My call is
[!AjaxSearch? &ajaxSearch=`0` &AS_showResults=`0` &AS_landing=`8`!]
The file in the error message is certainly on the server anyone know how to cure this.
Regards
Ian
solved it, not to sure why it happened but after ftp to the server my folder changed the case from ajaxSearch to AjaxSearch
Really simple problem that I totally overlooked still not sure quite how it happened but all is working fine now.