After upgrading - all of my new front end blog posts show unproccessed <p> tags - and any other html tags
Everything was working fine up until the upgrade.
I went to edit the document in the manager - and it seems that any html tags I put in my posts in the manager also show up unrenderd.
This only happens when calling resource content from the specific blog posts - no other place on the site - i’m going back to check my resource call for any errors