You’ll have to ask your host or provide more information from your phpinfo() output. Or read http://www.php.net/manual/en/configuration.changes.modes.php - this is extremely dependent on the hosting environment.
i have no access to the php.ini file! is there any comment for the htaccess-file to change this setting?
Unfortunately nothing that makes me think it’s anything else but one of the problems we’ve already described.
any idea from my error-log file?

Hi there
I faced this issue too, this error occurs when renaming config.inc.tpl.
Let this file as it is, and just create a blank writable config.inc.php : it will work !