the site seems to be showing up okay regardless, but am unable to login to manager, just bounce back to the login page always.
the previous site was Revo beta 3. just to be sure it wasn’t file corruption, i deleted and reuploaded all the files on the server. still the same error when upgrading.
Debian OS, kernel 2.6.31.5, PHP 5.2.9, MySQL 5.0.32, pdo_mysql is installed.
thanks for your help, i figured it out. i had run transport.core.php earlier but apparently the script hadn’t been successful, ran it again and all’s well.
thanks again.
-
☆ A M B ☆
- 427 Posts
art please change this to solved....