<![CDATA[ Help me, tabify not work... i have tryed all!!! :-( - MODX Community Forums]]> https://forums.modx.com/thread/?thread=70481 <![CDATA[Help me, tabify not work... i have tryed all!!! :-(]]> https://forums.modx.com/thread/70481/help-me-tabify-not-work-i-have-tryed-all#dis-post-394331 i have follow all instruction.
i have my mm_rules: require( $modx->config['base_path'] . 'assets/modules/yams/yams.mm_rules.inc.php' );
In yams configuartion i have set Tabify TV's by Lang
In the log event i have not error...

but the tabify not work :-(
What can I check?]]>
fabryshock Sep 22, 2011, 03:10 AM https://forums.modx.com/thread/70481/help-me-tabify-not-work-i-have-tryed-all#dis-post-394331
<![CDATA[Re: Help me, tabify not work... i have tryed all!!! :-(]]> https://forums.modx.com/thread/70481/help-me-tabify-not-work-i-have-tryed-all#dis-post-394342 yes i'm sure... i have tryed:
1) add this line in general tab of managermanager plugin: $config_chunk = 'mm_rules';
2) add in configuration tab of managermanager --> configuration chunk --> mm_rules

i check the chunk mm_rules and this is the content:
require( $modx->config['base_path'] . 'assets/modules/yams/yams.mm_rules.inc.php' );


:-(((((]]>
fabryshock Sep 22, 2011, 04:26 AM https://forums.modx.com/thread/70481/help-me-tabify-not-work-i-have-tryed-all#dis-post-394342
<![CDATA[Re: Help me, tabify not work... i have tryed all!!! :-(]]> https://forums.modx.com/thread/70481/help-me-tabify-not-work-i-have-tryed-all#dis-post-394333 sottwell Sep 22, 2011, 03:24 AM https://forums.modx.com/thread/70481/help-me-tabify-not-work-i-have-tryed-all#dis-post-394333