<![CDATA[ Filelister not compatible with php 7.2 or above - MODX Community Forums]]> https://forums.modx.com/thread/?thread=104747 <![CDATA[Filelister not compatible with php 7.2 or above]]> https://forums.modx.com/thread/104747/filelister-not-compatible-with-php-7-2-or-above#dis-post-563328
Not a problem for the moment, but in time it will become a problem when upgrading is necessary.

Are there alternatives to this addon?]]>
sitsol Dec 19, 2018, 10:33 PM https://forums.modx.com/thread/104747/filelister-not-compatible-with-php-7-2-or-above#dis-post-563328