We launched new forums in March 2019—join us there. In a hurry for help with your website? Get Help Now!
Title
Views
Replies
Last Post
E-mail Notification and Activation page issues
1,455
0

By: icom, 13 years, 1 month ago

Last: icom, 13 years, 1 month ago

'Pending Users' - Email still being sent on registration
1,808
1

By: icom, 13 years, 1 month ago

Last: icom, 13 years, 1 month ago

WebloginPE MODx Parse Error on registration
2,034
2

By: icom, 13 years, 1 month ago

Last: icom, 13 years, 1 month ago

Buttons do not work in IE7
1,373
0

By: technotwister, 13 years, 1 month ago

Last: technotwister, 13 years, 1 month ago

Issues with customFields on register
1,228
0

By: dtfdave, 13 years, 1 month ago

Last: dtfdave, 13 years, 1 month ago

cannot change "user photo"
2,428
6

By: slush puppie, 14 years, 4 months ago

Last: slush puppie, 13 years, 2 months ago

WebloginPE : how to output readonly checkboxes ?
1,612
1

By: Jul, 13 years, 2 months ago

Last: Jul, 13 years, 2 months ago

Possible Bug User Image Deleting
4,204
9

By: rossco, 15 years, 7 months ago

Last: Jul, 13 years, 2 months ago

Remembering inputHandler values
1,602
2

By: sottwell, 13 years, 3 months ago

Last: sottwell, 13 years, 2 months ago

Search Solution
2,199
1

By: digitalime, 16 years, 3 months ago

Last: coroico, 13 years, 3 months ago

WebloginPE or MODx parsing limit for placeholders? [Solved]: typo in username
1,895
3

By: Jul, 13 years, 3 months ago

Last: Jul, 13 years, 3 months ago

Problem adding registration user data into custom table
1,647
1

By: hgw, 13 years, 3 months ago

Last: hgw, 13 years, 3 months ago

Using other language in WebloginPE
2,412
2

By: elz64, 13 years, 3 months ago

Last: elz64, 13 years, 3 months ago

Multiple WebLoginPE calls on same page
  • 1
  • 2
  • 3
  • 4
15,215
31

By: redstormj, 16 years, 4 months ago

Last: sottwell, 13 years, 3 months ago

WebloginPE in sidebar mode with custom text on buttons
2,637
1

By: Jul, 13 years, 3 months ago

Last: Jul, 13 years, 3 months ago

WebLoginPE and Wayfinder - Strange things happening!
2,782
8

By: neilp123, 13 years, 11 months ago

Last: mrhaw, 13 years, 4 months ago

Users List Filter Value - Does Not Contain Query
1,268
0

By: BeachSoftware, 13 years, 4 months ago

Last: BeachSoftware, 13 years, 4 months ago

WebloginPE usersList filter problem
1,366
0

By: Jul, 13 years, 4 months ago

Last: Jul, 13 years, 4 months ago

Use WLPE without Password?
1,493
2

By: Meristem, 13 years, 4 months ago

Last: Meristem, 13 years, 4 months ago

Manual Verification Working & moving user to groups but problem with activation
2,109
3

By: GavinB, 13 years, 4 months ago

Last: GavinB, 13 years, 4 months ago