We launched new forums in March 2019—join us there. In a hurry for help with your website? Get Help Now!
Title
Views
Replies
Last Post
Hoster with MySQL 5.0.51: yes or not?
4,780
6

By: rasc, 16 years, 3 months ago

Last: rasc, 16 years, 3 months ago

upgraded lost tinymce
2,301
2

By: ian_m, 16 years, 4 months ago

Last: ian_m, 16 years, 3 months ago

Scrollbar + Unresponsive Buttons in Firefox3
2,243
2

By: Soshite, 16 years, 3 months ago

Last: Soshite, 16 years, 3 months ago

mysql pconnect
3,094
2

By: dvdbdgr, 16 years, 3 months ago

Last: dvdbdgr, 16 years, 3 months ago

No access to manager folder
3,133
5

By: NewGen, 16 years, 4 months ago

Last: NewGen, 16 years, 3 months ago

mysql Index
2,125
1

By: dvdbdgr, 16 years, 3 months ago

Last: vortsg, 16 years, 3 months ago

installation of 0961-p2 was OK but... "failed to open stream"
2,488
2

By: asamax01, 16 years, 4 months ago

Last: asamax01, 16 years, 4 months ago

Modx stripping leading slashes....
2,399
2

By: c2, 16 years, 4 months ago

Last: c2, 16 years, 4 months ago

Installation Problems---Please help.
3,149
7

By: maingeek, 16 years, 6 months ago

Last: Kluk-Kluk, 16 years, 4 months ago

Mysql error...
3,136
7

By: fad3d, 16 years, 4 months ago

Last: fad3d, 16 years, 4 months ago

QuickEdit shown as html list in new template [solved]
3,062
5

By: Steffen.Larsen, 16 years, 6 months ago

Last: sjreeves, 16 years, 4 months ago

Parse Error when logging in as a Web User
2,348
3

By: Joff, 16 years, 4 months ago

Last: SFGolfer, 16 years, 4 months ago

checkbox tv variable bug
2,041
1

By: norki, 16 years, 4 months ago

Last: dev_cw, 16 years, 4 months ago

TinyMCE and selecting multiple paragraphs in a wrapping DIV
4,127
2

By: WYW, 16 years, 4 months ago

Last: WYW, 16 years, 4 months ago

0.9.6.1p2 encoding problems, $database_connection_charset
3,260
6

By: magalhaes, 16 years, 4 months ago

Last: magalhaes, 16 years, 4 months ago

tinyMCE HTML edit window empty - solved
3,396
0

By: dhagwood, 16 years, 4 months ago

Last: dhagwood, 16 years, 4 months ago

Site Index Parse error?
  • 1
  • 2
4,872
13

By: wiremuse, 16 years, 4 months ago

Last: bsam, 16 years, 4 months ago

Modx at 110mb.com? It works?
4,073
8

By: emorbita.net, 16 years, 4 months ago

Last: emorbita.net, 16 years, 4 months ago

http and https caching to same file??
3,068
4

By: mholtzman, 16 years, 4 months ago

Last: ganeshXL, 16 years, 4 months ago

Ajax search security issue - what do I do?
3,209
9

By: afewtips.com, 16 years, 4 months ago

Last: dev_cw, 16 years, 4 months ago